Start a new topic

HOW I CAN SEE THE FIRST ROW OF MEMO FIELD INTO THE TRANSACTION FIELD

I HAVE VERSION 2.6.3   AND I CAN'T SEE THE FIRS ROW OF DE MEMO IN THE TRANSACTION ROW.


Go to Settings -> Transaction Layout and at the bottom you will see the "Memo" field. On the right side of each field there's a sort of handler whih, if you keep pressing it, will allow you to change the position of that field. Move the "Memo" field up to the first lines to adjust it to the first page. Also, try not to use capital letters. It makes you look rude since the are usually used when someone is shouting.
IMG0051.PNG
(130 KB)
IMG0050.PNG
(126 KB)

Hello,


Yes, Mata's solution is the correct one! Once you enable it, you'll also be able to determine the number of lines that the Memo field will have.

Login or Signup to post a comment